1 příspěvek / 0 new
Poslední
Obrázek uživatele imposibble
Offline
Naposledy viděn: 11 let 11 měsíců zpět
Připojen: 06.10.2007 - 11:04
Necakana chyba s pripojenim

Cavko ludia. Presedlal som z debiana (zdalo sa mi ze nie je pre mna) na opensuse a musim povedat ze som bol veeeelmi spokojny. Hlavne preto ze mi tam skoro vsetko islo. Nie skoro, vsetko. Rozchodil som aj net ktory bolo s mojim nestastnym modemom niekedy dost tazko rozbehat. Prisiel som aj ako instalovat programi lebo apt uz neficali :-). Lenze dnes rano som ho upgradol. Vypol som PC a isiel som prec. Poobede pustim vsetko vypise dobre ale posledny riadok je namiesto ..CONNECTED! /usr/sbin/stdsl.sh-start: command not found... nechapem tomu pretoze stdsl.sh dokument tam mam a ma aj atribut spustitelnosti... nevie niekto poradit ? nechce sa mi to cele preinstalovavat... ale ked bude treba tak to spravim... suse na mna spravil velmi dobry dojem a nechcem sa toho tak rychlo vzdat

Obrázek uživatele imposibble
Offline
Naposledy viděn: 11 let 11 měsíců zpět
Připojen: 06.10.2007 - 11:04
vyriesene

Uz som to vyriesil.... A TU JE RADA PRE VSETKYCH CO BUDU MAT TAKY ISTY PROBLEM.... problem bol v tom ze som updatol rp-pppoe... A tym padom to neslo... Ked to niekto spravi tak staci ak nainstalujes stary balik rp-pppoe a pojde... este zadas adsl-setup vsetko vypises od znova a je to... a v SUSE 10.3 ked pojdes podla navodu na vigor318.ic.cz tak to uz nepojde... balik rp-pppoe neberie vobec.. :-) .... teda aspon mne to vobec neslo...