0 příspěvků / 0 new
Obrázek uživatele martinus26
Offline
Naposledy viděn: 8 let 2 měsíce zpět
Připojen: 22.02.2008 - 14:44
Multisim 10 inštalovany cez wine vyžaduje Internet Explorer 4,0 alebo vyžšie

Používam OpenSUSE 11 s KDE 4,1,1. a wine 1,1,3. Keď som chcel nainštalovať program Multisim 10, počas inštalácie mi to vypísalo že potrebuje Internet explorer 4,0 alebo vyžšie. čo mám robiť. Mám nainštalovať nejaký explorer ? Pomôže to ? ďakujem za radu.